Ir para conteúdo
Pesquisar em
  • Mais opções...
Encontrar resultados que...
Encontrar resultados em...

'OLAVO!

Membros
  • Total de itens

    2.457
  • Registro em

  • Última visita

Reputação

221 Bom

Sobre 'OLAVO!

  • Rank
    Se eu sou da TUDO 3 elas quer me dá
  • Data de Nascimento 10-02-2000

Informações importantes

  • Nick
    OLAVOfUMABEM.CR3
  • Facção/Organização
    TD3

Últimos Visitantes

242 visualizações
  1. 'OLAVO!

    TRÊS
  2. 'OLAVO!

    Para solucionar esse problema você deve reinstalar o seu SA-MP, primeiramente desinstale ele na pasta raiz do seu jogo e em seguida clique aqui e instale ele novamente na pasta do seu jogo.
  3. 'OLAVO!

    sim
  4. 'OLAVO!

    três purão!
  5. 'OLAVO!

    bom, mas tenta manter sempre a resolução certa para assinatura (400x200).
  6. 'OLAVO!

    Coloca a resolução ''121x57'' e tira esse bagulho da frente. Coloca um amarelo.
  7. 'OLAVO!

    Nome: 'OLAVO! Cor: n/a Renders: n/a Fonte: n/a Como quer: representa, vou dar um verde p geral!
  8. 'OLAVO!

    Deixarei abaixo duas formas de você conectar no servidor. server.equipetl.com 167.114.61.246:7777
  9. 'OLAVO!

    Pelo o que estou vendo o site se encontra online, peço para que acesse o link abaixo e se cadastre-se normalmente! https://equipetl.com/ucp/account/login
  10. 'OLAVO!

    Bom, você está bandido. Entre em contato com algum membro da liderança para solucionar esse problema! Mas, quando você vai bandido é bem provável que eles não te desban.
  11. 'OLAVO!

    Este erro é ocasionado por instalações de mod, skins, enb incorretamente. O recomendado a fazer é, reinstalar o GTA novamente e fazer as alterações com cuidado e faça sempre backup antes.
  12. 'OLAVO!

    Então, peço para consultar algum administrador que tenha acesso á log.
  13. 'OLAVO!

    bom, peço para verificar se você não baixou algum mod que está causando esse problema.
×